# Nutzung

# NVD PST Store kann nicht gefunden werden

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Ursache:

Dies kann durch eine unsachgemäße Deinstallation verursacht werden, oder durch eine Deinstallation des Add-ons nach einem Outlook Absturz.

Lösung:

Klicken Sie auf OK.

Ändern Sie im folgenden Ordnerdialog nichts und klicken Sie einfach auf Öffnen.

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Geben Sie KEIN Passwort für die Outlook Datendatei ein. Klicken Sie auf OK.

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# Order "Gesendete Objekte" nicht vorhanden oder falsch konfiguriert

Ursache: Outlook hat den Ordner "Gesendete Objekte" noch nicht erstellt, oder ihn nicht richtig markiert. Dies kann bei neuen Mail-Konten vorkommen oder bei Konten die vorher in anderen Mail-Programmen verwendet wurden. Dies wird durch Mail Programme in unterschiedlichen Sprachen begünstigt.

Lösung:

Hier sind drei mögliche Lösungsansätze. Je nach Outlook Version unterscheiden sich die vorhandenen Einstellungen möglicherweise geringfügig.

  • IMAP-Stammordner neu konfigurieren: Jedes IMAP-Konto verfügt über einen Stammordnerpfad, der konfiguriert werden kann. Dadurch wird Outlook mitgeteilt, wo Ihre Ordner auf dem Mailserver gespeichert sind. Wenn diese Einstellungen nicht korrekt sind, kann es sein, dass Ihre gesendete E-Mail an unerwarteten Orten landet. Um diese Einstellung zu überprüfen, gehen Sie zu "Datei" -> "Kontoeinstellungen" -> "Kontoeinstellungen". Wählen Sie auf der Registerkarte "E-Mail" Ihr Konto aus, klicken Sie auf "Ändern" und dann auf "Weitere Einstellungen". Gehen Sie zur Registerkarte "Erweitert" und überprüfen Sie den "Stammordnerpfad". Ändern Sie die Einstellung auf "INBOX" und starten Sie Outlook neu.

  • Überprüfen Sie die Kontoeinstellungen: Öffnen Sie Outlook und gehen Sie zu "Datei" -> "Kontoeinstellungen" -> "Kontoeinstellungen". Wählen Sie auf der Registerkarte "E-Mail" das E-Mail-Konto aus, bei dem das Problem auftritt, und klicken Sie dann auf "Ändern". Klicken Sie im Fenster "Konto ändern" auf "Weitere Einstellungen". Unter der Registerkarte "Gesendete Elemente" können Sie den Ordner auswählen, in dem Ihre gesendeten Elemente für dieses Konto gespeichert werden sollen.

  • Erstellen Sie ein neues Profil: Wenn keine dieser Lösungen funktioniert, können Sie erwägen, ein neues Outlook-Profil zu erstellen und dort Ihre E-Mail-Konten einzurichten. Manchmal können Konfigurationsprobleme oder beschädigte Dateien Probleme verursachen, die mit einem neuen Profil behoben werden. Öffnen Sie "Datei" -> "Kontoeinstellungen" -> "Profile verwalten" -> "Profile anzeigen" -> "Hinzufügen", und erstellen Sie ein neues Profil.